WordPress – 「お使いのブラウザは安全ではありません」が発生

WordPress を使用中に突然、管理画面にブラウザに関する警告が表示されるようになりました。

「お使いのブラウザは安全ではありません」

9182-01

あまりに突然のことだったので、原因が全く分かりませんでしたが、簡単でした。IE を互換モードに変更していたためです。解除したところ、警告は消えました。